V4Honda80
Août 17, 2017, 19:18:53 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Allez voir le site www.vf1000r.fr et le blog de Pin's: www.hv4.skyblog.com    
 
  Site Web   Accueil   Aide Galerie Identifiez-vous Inscrivez-vous Register  
Pages: [1] 2 3 ... 10
 1 
 le: Aujourd'hui à 18:52:24 
Démarré par Pyf - Dernier message par FredSter
Moi je laisserais sur cette position Wink

 2 
 le: Aujourd'hui à 17:08:38 
Démarré par Pyf - Dernier message par Pyf
J'ai reçu aujourd'hui les pochettes de pièces pour remise à neuf des carbus. Du coup, comme je démonte tout, je peux répondre à une précédente question : les aiguilles ont un réglage par cran. Il y a 5 encoches, et elles sont aujourd'hui au cran du milieu. Dois-je modifier la chose Huh?
Par ailleurs, vis de richesse et vis de vidange des cuves (que j'ai fini par trouver) étaient bien oxydées.  Leur remplacement ne peut pas faire de mal. Il en va de même pour les joints plans, qui étaient devenus très rigides. En revanche, impossible d'ouvrir les pompes de gavage latérales. Je n'ai d'ailleurs pas les pièces de rechange pour cette partie. Ce sont de petites membranes qu'il faut acheter en plus. D'après ce que j'ai lu, elles servent à la décélération. Mon problème étant à l'accélération, je vais faire l'impasse pour l'instant.
J'attends ta réponse sur le réglage des aiguilles pour finir le remontage et tenter un nouvel essai.

 3 
 le: Aujourd'hui à 15:02:16 
Démarré par lacase500 - Dernier message par pyfette
 :merci à tous !  :fan :fan :fan

Je vous dédie ma prochaine bière (bretonne bien sûr) :boire

Bises 

 4 
 le: Aujourd'hui à 10:21:25 
Démarré par lacase500 - Dernier message par FredSter

 5 
 le: Aujourd'hui à 09:22:12 
Démarré par lacase500 - Dernier message par Bibine
Bon anniversaire :boire :bisous

 6 
 le: Aujourd'hui à 07:50:28 
Démarré par jeff10 - Dernier message par Pyf
Tout est bon dans l'cochon de l'Ouest  Grin

 7 
 le: Hier à 20:20:06 
Démarré par lacase500 - Dernier message par bellou2008
Bon Anniversaire Claudine bises du Sud

 8 
 le: Hier à 18:45:11 
Démarré par lacase500 - Dernier message par Moutard
Cc Pyfette. Sabine et moi te souhaitons un très joyeux anniversaire  :bisous

 9 
 le: Hier à 15:15:21 
Démarré par Lalouve - Dernier message par Pyf
Moi, je n'utiliserais pas un kit alu sur un réservoir en tôle... Ceci étant dit, tu peux appeler Restom, ils sont sympas et de bon conseil.

 10 
 le: Hier à 15:09:23 
Démarré par Lalouve - Dernier message par jeff10
Sur ma VFS, au début, j'ai eu une fuite au niveau des pattes de fixation avant.
Ca arrive quand on serre les vis sans butée dans les caoutchoucs, ce qui tord les dites pattes et fissure la soudure ou la tôle du réservoir.

J'avais réparé ça avec de la colle époxy bien pénétrée après un dégrassage très soigné à l'acétone et en remettant des butées (tubes dans les passants en caoutchouc) pour être certain de ne pas recommencer à tirer sur les pattes. Ca fait quelques années que ça tient.

Pages: [1] 2 3 ... 10
Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 Transitionnel valide ! CSS valide !