Messages récents

Pages: [1] 2 3 ... 10
1
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par Andrei le 04 décembre 2022, 23:31:46  »
Pyf ? Ca ne t'intéresse pas ce que je te propose dans le post précédent ?
2
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par Andrei le 16 novembre 2022, 17:08:34  »
Pyf, je pense que j'ai ce qu'il te faut en matière de mâchoires de frein. J'en ai 2 qui pourraient te convenir (cf photo)
Elles sont issues de la caisse de pièces que j'ai récupérées quand j'ai restauré ma VF1000F2.

3
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par jmj21 le 16 novembre 2022, 11:37:57  »
https://www.ebay-kleinanzeigen.de/s-honda-vf-1000-r/
maintenant j achete mes pieces en allemagne, du choix ,des prix raisonnables et pas de taxe !c est sur cette variante du  site ebay mais pas celui aux encheres !c est une espece de bon coin teuton, j y ai trouvé une rampe carbu de vf 500 nickel pour 50 € .
4
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par jmj21 le 16 novembre 2022, 11:20:56  »
 [img]http://dlssm.free.fr/surp et dire qu on a critiqué certaines de mes photos pas tres nettes ! :))
5
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par Bellou2008 le 15 novembre 2022, 21:19:41  »
Effectivement j'ai eu mal aux yeux en ouvrant le fichier photo, merci mon Pyfou
6
Electricité / Re : Re : VieilleFesses en panne électrique
« Dernier message par Bellou2008 le 15 novembre 2022, 21:18:55  »
Helloooo,
Bon, j'ai répondu dans une autre post (celui sur l'arrivée de la VFC RC09, la petite dernière au garage). j'ai mis une photo (Merci Bellou de ne pas te foute de ma gueule, je ne suis toujours pas doué pour faire les photos avec un téléphone). Pour trouver la panne, il a fallu extraire le connecteur du support du relais de démarreur. Rien n'était visible avant démontage, mais il y a eu un flash là-dedans, ce qui a provoqué la panne. J'avais de la pièce, j'ai découpé et ressoudé la partie correspondante du faisceau. En revanche, le fusible principal (30A) est tombé en poussières au remontage. J'en ai trouvé sur Ebay, j'attends leur arrivé pour tout remonter... A très bientôt sur la route !
Fusible : Bellou 1 Pyf 0   :P
7
Electricité / Re : Re : VieilleFesses en panne électrique
« Dernier message par Andrei le 14 novembre 2022, 17:50:54  »
Helloooo,
Bon, j'ai répondu dans une autre post (celui sur l'arrivée de la VFC RC09, la petite dernière au garage). j'ai mis une photo (Merci Bellou de ne pas te foute de ma gueule, je ne suis toujours pas doué pour faire les photos avec un téléphone). Pour trouver la panne, il a fallu extraire le connecteur du support du relais de démarreur. Rien n'était visible avant démontage, mais il y a eu un flash là-dedans, ce qui a provoqué la panne. J'avais de la pièce, j'ai découpé et ressoudé la partie correspondante du faisceau. En revanche, le fusible principal (30A) est tombé en poussières au remontage. J'en ai trouvé sur Ebay, j'attends leur arrivé pour tout remonter... A très bientôt sur la route !
Qu'est-ce que j'avais dit à propos de ce rogntudju de fusible, le mien aussi est tombé en poussière rien qu'en l'effleurant, à mon avis la panne était là et a engendré une autre peut-être mais la panne originaire est celle-ci.
8
Electricité / Re : VieilleFesses en panne électrique
« Dernier message par pyf le 14 novembre 2022, 14:47:23  »
Helloooo,
Bon, j'ai répondu dans une autre post (celui sur l'arrivée de la VFC RC09, la petite dernière au garage). j'ai mis une photo (Merci Bellou de ne pas te foute de ma gueule, je ne suis toujours pas doué pour faire les photos avec un téléphone). Pour trouver la panne, il a fallu extraire le connecteur du support du relais de démarreur. Rien n'était visible avant démontage, mais il y a eu un flash là-dedans, ce qui a provoqué la panne. J'avais de la pièce, j'ai découpé et ressoudé la partie correspondante du faisceau. En revanche, le fusible principal (30A) est tombé en poussières au remontage. J'en ai trouvé sur Ebay, j'attends leur arrivé pour tout remonter... A très bientôt sur la route !

9
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par pyf le 14 novembre 2022, 14:40:03  »
Je n'arrive pas à mettre l'image en direct. Voici le lien
https://i.ibb.co/w06m7TJ/SUIP4432-1.jpg
10
VF 750 C / Re : Elle est bien arrivée...
« Dernier message par pyf le 14 novembre 2022, 14:36:09  »
Purée ! Le temps file à une vitesse !!!Bon, je vais attaquer la remise en route de la petite dernière cet aprèm. Pour ceux qui suivent, j'ai fini par trouver la panne électrique sur ma vieillefesses  Ce truc est le connecteur situé sur le support du relais de démarreur... Heureusement, j'avais un peu de pièces. En revanche, j'ai flingué le fusible 30A au remontage... J'attends l'arrivée de ma commande Ebay pour redémarrer Mamie, mais ça sent plutôt bon (sans vouloir pré-vendre, non plus, la peau de l'ours)
Merci à Jeff qui m'a tenu la main par SMS depuis le début des recherches, merci à Jean-Marc pour son renseignement, sauf que la mienne est une RC09, pas une RC43, et, surtout, que je ne parle pas un mot d'allemand, hélas...
J'ai trouvé un feu arrière et une paire de clignos d'origine. Il m'en manque donc encore deux, plus une selle. Celle que je possède est sans doute une Honda d'origine, puisque les fixations arrières correspondent, mais, en revanche, elle est trop courte sur l'avant ? VF500C ? VT500c ? CX C 400 ou 500 ? Je ne sais pas... Je suis également toujours à la recherche d'une paire d'étriers de freins avants de VF 1000 quel que soit le modèle, et pas à 150 € comme on me l'a proposé sur LBC...Pour le reste, tout va bien... Bisous à tout le monde, et au plaisir ;-D
Pages: [1] 2 3 ... 10